VirtualBox

Ticket #536 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

VirtualBox crashed when starting the virtual machine...

Reported by: zerotech Owned by:
Priority: major Component: other
Version: VirtualBox 1.4.0 Keywords:
Cc: Guest type: other
Host type: other

Description

When I started the virtual machine, I got a blue screen...

My OS: Windows XP Guest OS: ubuntu 7.04 CPU: AMD 3800+ AM2

Attachments

ubuntu-2007-08-03-22-38-39.log Download (21.8 KB) - added by zerotech 7 years ago.

Change History

Changed 7 years ago by zerotech

comment:1 Changed 7 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Very likely a duplicate of ticket 493.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use