VirtualBox

Ticket #5323 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Ubuntu 9.10 Win XP guest startup crash

Reported by: yh1000 Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.8 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

After fresh installing Ubuntu 9.10 VB worked beautifully. A new version that was distributed this morning and was installed automatically causes XP to crash after boot.

Attachments

Win XP-2009-10-29-11-06-40.log Download (152.8 KB) - added by yh1000 4 years ago.
Log file

Change History

Changed 4 years ago by yh1000

Log file

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use