VirtualBox

Ticket #5322 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

WinXP can't be launched when update vbox to 3.0.10-54077_Ubuntu_hardy

Reported by: said Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: other
Host type: other

Description

Today I update my vbox to 3.0.10-54077. My OS is ubuntu 8.04. Then I can't launched my WinXP from vbox now. Attached pls find the log file.

Attachments

VBox.log Download (156.2 KB) - added by said 4 years ago.

Change History

Changed 4 years ago by said

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Thanks for the report, duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use