VirtualBox

Ticket #5316 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Virtual box won start after upgrade from 3.0.8 tot 3.0.10

Reported by: martina Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: other
Host type: other

Description


Attachments

WindowsXP-2009-10-29-08-33-05.log Download (146.1 KB) - added by martina 4 years ago.
log of startup
WindowsXP-2009-10-29-08-33-05.2.log Download (146.1 KB) - added by martina 4 years ago.
log of startup

Change History

Changed 4 years ago by martina

log of startup

Changed 4 years ago by martina

log of startup

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Thanks for the report, duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use