VirtualBox

Ticket #5315 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Virtual Box 3.0.10 r54077 crashes after last update on Debian

Reported by: jc Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.10 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

On Debian Lenny i run apt-get update apt-get upgrade

After virtualbox update to last version, i try to start my virtual machines and all time crashes when try to start.

Attachments

VBox.log Download (144.5 KB) - added by jc 4 years ago.
VBox Log
VBox.png Download (959 bytes) - added by jc 4 years ago.
VBOx PNG

Change History

Changed 4 years ago by jc

VBox Log

Changed 4 years ago by jc

VBOx PNG

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use