VirtualBox

Ticket #5127 (closed defect: fixed)

Opened 5 years ago

Last modified 4 years ago

fatal error in recompiler cpu... with caelinux2009 (ubuntu 64bit based) -> check with 3.0.8

Reported by: martin_calmon Owned by:
Priority: major Component: other
Version: VirtualBox 3.0.6 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description


Attachments

VBox.log Download (117.1 KB) - added by martin_calmon 5 years ago.

Change History

Changed 5 years ago by martin_calmon

comment:1 Changed 5 years ago by sandervl73

  • Summary changed from fatal error in recompiler cpu... with caelinux2009 (ubuntu 64bit based) to fatal error in recompiler cpu... with caelinux2009 (ubuntu 64bit based) -> check with 3.0.8

Possibly a duplicate of #5058. Check with 3.0.8.

comment:2 Changed 5 years ago by martin_calmon

but what is SVN/3.0.8 ?

comment:3 Changed 5 years ago by frank

Please wait some hours and then download 3.0.8 (it is just being released). Fixed in SVN/3.0.8 means that the bug is (probably) fixed and visible in the public subversion (SVN) repository and the fix is included in the release 3.0.8 as well.

comment:4 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

Please reopen if necessary.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use