VirtualBox

Ticket #4896 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

BSOD - DRIVER_UNLOADED_WITHOUT_CANCELLING_PENDING_OPERATIONS

Reported by: xok Owned by:
Priority: critical Component: VM control
Version: VirtualBox 3.0.4 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Guest looping with a BSOD DRIVER_UNLOADED_WITHOUT_CANCELLING_PENDING_OPERATIONS

Attachments

BSOD_DRIVER_UNLOADED_WITHOUT_CANCELLING_PENDING_OPERATIONS.png Download (67.4 KB) - added by xok 5 years ago.
BSOD DRIVER_UNLOADED_WITHOUT_CANCELLING_PENDING_OPERATIONS
Facturacao-2009-09-01-23-31-52.log Download (76.3 KB) - added by xok 5 years ago.
Facturacao-2009-09-01-23-33-21.log Download (58.9 KB) - added by xok 5 years ago.
Facturacao-2009-09-01-23-34-40.log Download (60.0 KB) - added by xok 5 years ago.
Facturacao-2009-09-01-23-36-57.log Download (45.3 KB) - added by xok 5 years ago.

Change History

Changed 5 years ago by xok

BSOD DRIVER_UNLOADED_WITHOUT_CANCELLING_PENDING_OPERATIONS

Changed 5 years ago by xok

Changed 5 years ago by xok

Changed 5 years ago by xok

Changed 5 years ago by xok

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #420.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use