VirtualBox

Ticket #4847 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Virtualbox gets stuck with higher network load (Host Networking)

Reported by: mkromer Owned by:
Priority: major Component: network/hostif
Version: VirtualBox 3.0.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Machine Guest (Windows 2003 R2 x86) gets stuck with higher network load on host interface (intel server)

It happens sometimes with high load, not always.

VBox 3.0.4 with Guest Additions. Host is opensuse 11.1 x86_64.

Change History

comment:1 Changed 5 years ago by mkromer

duplicate of 4846 due to problems with trac

comment:2 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use