VirtualBox

Ticket #4244 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Guru meditation when reuse network device

Reported by: aishen944 Owned by:
Priority: major Component: other
Version: VirtualBox 2.2.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description (last modified by frank) (diff)

Guest OS: Windows xp sp2
Host OS: Fedora 11 x86_64
CPU: Intel(R) Core(TM)2 Duo CPU T5550 @ 1.83GHz

Attachments

VBox.log Download (260.6 KB) - added by aishen944 5 years ago.
VBox.png.3 Download (67.0 KB) - added by aishen944 5 years ago.

Change History

Changed 5 years ago by aishen944

Changed 5 years ago by aishen944

comment:1 Changed 5 years ago by frank

  • Description modified (diff)
  • Summary changed from Virtualbox 2.2.4 error when reuse network device! to Guru meditation when reuse network device

What do you mean by reuse network device? What did you do to get this guru meditation?

comment:2 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Most probably duplicate of #4510 and therefore fixed in SVN.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use