VirtualBox

Ticket #3765 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

XP on Solaris crashes without fail

Reported by: udippel Owned by:
Priority: major Component: other
Version: VirtualBox 2.2.0 Keywords:
Cc: Guest type: Windows
Host type: Solaris

Description

The same image works on the same Solaris, with different hardware. At the XP-Boot screen it dies. I attach the log and screenshot.

Thanks for looking into this,

Uwe

Attachments

VBox.png Download (52.9 KB) - added by udippel 5 years ago.
Screen Shot at crash
VBox.log Download (211.8 KB) - added by udippel 5 years ago.
Log File

Change History

Changed 5 years ago by udippel

Screen Shot at crash

Changed 5 years ago by udippel

Log File

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #3764.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use