VirtualBox

Ticket #3608 (closed defect: duplicate)

Opened 5 years ago

Last modified 4 years ago

Seamless Mode doesn't work with Second Sreen

Reported by: master32 Owned by:
Priority: minor Component: other
Version: VirtualBox 2.1.4 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

The Seamless Mode dosn't work with any Second Screen. Neither attachted to the left nor attached to the right. And it doesn't work with the same resolution on both screens either.

Change History

comment:1 Changed 4 years ago by poetzsch

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1322.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use