VirtualBox

Ticket #3447 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Fedora 10 Guest is super slow...

Reported by: jeffhoff Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.4 Keywords: Fedora 10 slow
Cc: Guest type: Linux
Host type: Solaris

Description

OpenSolaris 64 bit Host 32 bit XP and 64 bit Fedora10.

Tried it with and without VBoxAdditions also kill the VBoxClient in the Guest I saw Multiple occurrences there. Still Slow, XP is to but not as bad.

Log file attached

Attachments

VBox.log Download (102.9 KB) - added by jeffhoff 5 years ago.
Vbox.log from Fedora 10 Guest

Change History

Changed 5 years ago by jeffhoff

Vbox.log from Fedora 10 Guest

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #3446.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use