VirtualBox

Ticket #3328 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

WinXP stops after a few minutes giving a Guru Meditation

Reported by: Couttenier Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.2 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

VirtualBox/Machines/WindowsXP/Logs/VBox.log

Attachments

VBox.log Download (281.6 KB) - added by Couttenier 5 years ago.

Change History

Changed 5 years ago by Couttenier

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Sounds like a duplicate of #1802.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use