VirtualBox

Ticket #3205 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Guest openSolaris 2008.11, Host Fedora 10, VirtialBox 2.1.2

Reported by: jean-jacques Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.2 Keywords:
Cc: Guest type: Solaris
Host type: Linux

Description

The CPU load is very hight, on a Dual 2 Core machine, the CPU load shown by the gnome system monitor is 50 %, this mean that VirtualBox need 100% time for one of the CPU.

Change History

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

This sounds like a duplicate of #3172.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use