VirtualBox

Ticket #3184 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Guru Meditation (PF) on linux asterisk 1.0.2

Reported by: jim.christou Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.0 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

My host is an Windows XP Pro English system

I want to install a linux asterisknow (exactly: AsteriskNOW-1.0.2.1-x86) system on VB. I press enter to start the installation and when linux loading the devices I have the meditation problem.

I don't know what else do you want to know. If any further question please ask me. Thank you

Attachments

VBox.log Download (156.2 KB) - added by jim.christou 5 years ago.
VBox.png Download (11.5 KB) - added by jim.christou 5 years ago.

Change History

Changed 5 years ago by jim.christou

Changed 5 years ago by jim.christou

comment:1 Changed 5 years ago by frank

  • Summary changed from Meditation error on linux asterisk 1.0.2 to Guru Meditation (PF) on linux asterisk 1.0.2

Please update to VirtualBox 2.1.2 and check if you still see that guru meditation.

comment:2 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1240.

comment:3 in reply to: ↑ description Changed 5 years ago by jim.christou

It works wheb I make the VT-x/AMD-V enabled!

also I have upgrade the version to 2.1.2 but the problem was at VT-x/AMD-V enable!

Thank you

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use