VirtualBox

Ticket #3062 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

VM crash with GURU_MEDITATION

Reported by: sierpins Owned by:
Priority: major Component: other
Version: VirtualBox 2.1.0 Keywords: GURU
Cc: Guest type: Windows
Host type: Mac OS X

Description

My virtual machine encountered a critical error and a dialog popped up asking for me to post log files here. I was in the middle of running a spyware scan in the middle of the night and I had VT-x enabled.

Attachments

VBox.log Download (189.8 KB) - added by sierpins 5 years ago.
Virtualbox log at time of the crash
VBox.jpg Download (91.2 KB) - added by sierpins 5 years ago.

Change History

Changed 5 years ago by sierpins

Virtualbox log at time of the crash

Changed 5 years ago by sierpins

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2860.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use