VirtualBox

Ticket #2807 (closed defect: fixed)

Opened 5 years ago

Last modified 5 years ago

Automatically shut down

Reported by: xizhizhu Owned by:
Priority: critical Component: network
Version: VirtualBox 2.0.6 Keywords: NAT pointer hash error
Cc: Guest type: Windows
Host type: Linux

Description

I run VirtualBox 2.0.6 under KUbuntu 8.04, the guest is Windows XP. However, it often shuts down automatically, with the state "Aborted". The log files are attached.

Change History

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

There is no log file. Before you reopen this ticket please check if the problem is still current with the latest release (VBox 3.0.8).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use