VirtualBox

Ticket #2789 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Can not open VM

Reported by: kakadu Owned by:
Priority: major Component: network
Version: VirtualBox 2.1.0 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

VM after conversion can not open.

Attachments

win2000-virtualbox.xml Download (8.7 KB) - added by kakadu 5 years ago.
VirtualBox.xml Download (3.3 KB) - added by kakadu 5 years ago.

Change History

Changed 5 years ago by kakadu

Changed 5 years ago by kakadu

comment:2 Changed 5 years ago by dmik

  • Status changed from new to closed
  • Resolution set to duplicate

Thank you for the report! This is a duplicate of #2758 (already fixed).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use