VirtualBox

Ticket #276 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

Ark Linux 2006.1 don't install

Reported by: Nikita Owned by:
Priority: major Component: other
Version: VirtualBox 1.3.8 Keywords:
Cc: Guest type: other
Host type: other

Description

I can't install Ark in VirtualBox.I'm getting that error when booting from install/live CD:

boot:[ENTER]
Loading vmlinuz..........................
Loading initrd.img............
Ready.
Uncompressing Linux... Ok,booting the kernel

Int 6: CR2 00000000  err 00000000  EIP c0381719 CS 00000060 flags 00000046
Stack: 0000ffff c036f4d1 00000000  c0100199 000001b8 0505c600 00c036 001f0fc3

Host:Windows XP Pro,P4 3Ghz,1GB RAM,Intel motherboard

Change History

comment:1 Changed 7 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

duplicate of #275

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use