VirtualBox

Ticket #2681 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

Fedora 10 fails to install

Reported by: Technologov Owned by:
Component: other Version: VirtualBox 2.0.6
Keywords: Cc:
Guest type: other Host type: other

Description

I have tried to install F10 on VBox - after all packages were installed from DVD I did a VM reboot (to continue installation from virtual Hard Disk) and got the following error: "FATAL: INT18: BOOT FAILURE"

Host: Windows XP SP2, 32-bit, VirtualBox 2.0.6, Intel Core 2 Q6600 CPU

Guest: Fedora 10 32-bit DVD

-Technologov

Attachments

Fedora 10-2008-11-29-16-07-19.log Download (53.2 KB) - added by Technologov 12 years ago.

Change History

Changed 12 years ago by Technologov

comment:1 Changed 12 years ago by Technologov

Oops. Sorry for double post.

Please close this bug as duplicate of bug #2680

comment:2 Changed 12 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use