VirtualBox

Ticket #2529 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Virtualized window crashed while installing SP6 for Windows NT4 SP1

Reported by: lacyc3 Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.4 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Virtualbox crashed while installing SP6 for Windows NT4 SP1.

Attachments

VBox.log.1 Download (163.1 KB) - added by lacyc3 5 years ago.
LOG

Change History

Changed 5 years ago by lacyc3

LOG

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1885.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use