VirtualBox

Ticket #2469 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

crashed virtual box :E

Reported by: Mirio Owned by:
Priority: blocker Component: other
Version: VirtualBox 2.0.2 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description


Attachments

VBox.log Download (41.4 KB) - added by Mirio 5 years ago.
VBox.png Download (11.5 KB) - added by Mirio 5 years ago.

Change History

Changed 5 years ago by Mirio

Changed 5 years ago by Mirio

comment:1 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1240. Next time provide more information so I don't have to waste my time looking at the log.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use