VirtualBox

Ticket #2327 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

64bit: early kernel panic booting Scientific Linux 4.7/5.2 from installation media

Reported by: mhelleriz Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.2 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

Host: WinXP 64bit

Guest: Scientific Linux 4.7 install CDROM1 / 5.2 install DVD

Early kernel panic during boot from installation media OpenSuse11.0 boots/installs without problems.

Change History

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #2328.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use