VirtualBox

Ticket #2079 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

NAT pointer hash error.

Reported by: crucify Owned by:
Priority: major Component: other
Version: VirtualBox 2.0.0 Keywords:
Cc: Guest type: other
Host type: other

Description

gentoo linux VirtualBox 1.6.6 destroyed.

Attachments

2008-09-05-08-48-04.074-VirtualBox-16880.log Download (442 bytes) - added by crucify 6 years ago.

Change History

Changed 6 years ago by crucify

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1046. Is it that difficult to search the bug database before filing a new bug?

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use