VirtualBox

Ticket #2027 (closed defect: worksforme)

Opened 6 years ago

Last modified 5 years ago

Virtual machine start up canceled when kde => appearance & themes => style == "Baghira"

Reported by: schuebue Owned by:
Priority: minor Component: GUI
Version: VirtualBox 1.5.6 Keywords: startup, baghira, style
Cc: Guest type: other
Host type: Linux

Description

When I start up a virtual machine it is canceled at once caused by the kde appearance & themes style called "Baghira". The guest system doesn't matter.

Environment:

Linux 2.6.25.5-1.1-pae i686 openSUSE 11.0 (i586) KDE 3.5.9 "release 49.1" VirtualBox 1.5.6 OSE Baghira 0.8-0.pm.0

Change History

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to worksforme

I think this one is obsolete. Please reopen if you still experience such a problem with the latest release (2.2.2).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use