VirtualBox

Ticket #202 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

Multisession CD not recognized

Reported by: qredit Owned by:
Priority: major Component: other
Version: VirtualBox 1.3.8 Keywords:
Cc: Guest type: other
Host type: other

Description

I have a multisession CD of which only the first session is shown in VirtualBox's mounted CD. Files that were added to the CD in subsequent sessions are not shown in VirtualBox. The CD shows all sessions on the host system. Both guest and host system are WinXP SP2.

I've tried this with several multisession CDs - all show the same behaviour.

Change History

comment:1 Changed 7 years ago by Technologov

This bug is duplicate of bug #178.

-Alexey

comment:2 Changed 7 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use