VirtualBox

Ticket #19767 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

OK button does'nt work

Reported by: matematix1 Owned by:
Component: other Version: VirtualBox 6.1.10
Keywords: button, OK, error Cc: everyone
Guest type: Windows Host type: other

Description

Hi, I have a problem. I open Settings in my VM and I change a setting and i cannot click the OK button. Regards, Jakub[[Image( file:///home/jakub/Obrazy/Screenshot%20from%202020-07-25%2020-16-21.png )]] [[Image( file:///home/jakub/Obrazy/Screenshot%20from%202020-07-25%2020-16-32.png) ]] No image "///home/jakub/Obrazy/Screenshot%20from%202020-07-25%2020-16-37.png" attached to file

Change History

comment:1 Changed 2 years ago by aeichner

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #19768.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use