VirtualBox

Ticket #1937 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

!!R0-Assertion Failed!! Expression: <NULL> !!R0-Assertion Failed!! on /home/vbox/vbox-1.6/src/VBox/VMM/VMMAll/PGMAllPool.cpp(2738)

Reported by: dpashev Owned by:
Priority: major Component: VMM
Version: VirtualBox 1.6.4 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

!!R0-Assertion Failed!! Expression: <NULL> Location : /home/vbox/vbox-1.6/src/VBox/VMM/VMMAll/PGMAllPool.cpp(2738) void pgmPoolTracDerefGCPhys (PGMPOOL*, PGMPOOLPAGE*, RTHCPHYS, RTGCPHYS)


Host OS: Fedora 8 x86_64 (AMD 64)
Guest OS: Fedora 9 x32 - installation

Attachments

VBox.log Download (32.2 KB) - added by dpashev 6 years ago.

Change History

Changed 6 years ago by dpashev

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1881.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use