VirtualBox

Ticket #1919 (closed enhancement: duplicate)

Opened 6 years ago

Last modified 6 years ago

minimize to tray

Reported by: hasan87 Owned by:
Priority: minor Component: other
Version: VirtualBox 1.6.4 Keywords: minimize tray
Cc: Guest type: other
Host type: Windows

Description

ability to minimize the virtual machine as well as the virtual box application to the tray.

useful for servers running in virtual machines that need no input but are taking up space in the taskbar.

Change History

comment:1 Changed 6 years ago by frank

  • Priority changed from critical to minor

comment:2 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #93.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use