VirtualBox

Changes between Version 2 and Version 3 of Ticket #18945, comment 17


Ignore:
Timestamp:
11/11/2019 01:23:38 PM (16 months ago)
Author:
fbatschu
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #18945, comment 17

    v2 v3  
    33are required by 5.4-rc1 kernel revision, so a 5.4-rc0 kernel will fall over this changeset and needs upgrading to at least 5.4-rc1. 
    44 
    5 That chnage in Linux was: 
    6 [PATCH v3 0/7] Convert skb_frag_t to bio_vec 
     5That chnage in Linux was:[[BR]] 
     6[PATCH v3 0/7] Convert skb_frag_t to bio_vec[[BR]] 
    77[https://www.spinics.net/lists/netdev/msg585545.html] 

www.oracle.com
ContactPrivacy policyTerms of Use