VirtualBox

Ticket #18516 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

Windows 10 move "desktop" detaches from Frame

Reported by: dkardell Owned by:
Component: other Version: VirtualBox 6.0.4
Keywords: Cc:
Guest type: Windows Host type: Mac OS X

Description

I am still having the issue that if using a Windows Client (on mac), and attempt to drag the screen (while in windowed mode), the screen detaches from the frame window.

Change History

comment:1 Changed 2 years ago by socratis

Duplicate of #17168.

comment:2 Changed 2 years ago by janitor

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use