VirtualBox

Ticket #1701 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

VirtualBox hang up loading a iso linux from CD

Reported by: obarneto Owned by:
Priority: critical Component: other
Version: VirtualBox 1.6.0 Keywords:
Cc: Guest type: other
Host type: other

Description

VirtualBox hang up booting a CD containing a iso linux image VirtualBox load a initrd.img, after that load kernel and always hang up when execute PCI : Probing PCI hardware (bus 00) I can send you the isolinux image if you want The isolinux imagen is a CD create with systemimagen, this CD boot OK on a real PC

Change History

comment:1 Changed 6 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1702. You can always add comments at the end of a ticket if you want to supply additional information.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use