VirtualBox

Ticket #16760 (closed defect: duplicate)

Opened 5 years ago

Last modified 5 years ago

Error when i select optical disk image from My Files

Reported by: koshachek Owned by:
Component: installer Version: VirtualBox 5.1.22
Keywords: Cc:
Guest type: Windows Host type: Mac OS X

Description

Hi! When I selected optical disk image from My Files, VirtualBox getting an error and program reset. If i selected from other folder - so good

Attachments

Win10ltsb-2017-05-11-23-38-58.log Download (99.5 KB) - added by koshachek 5 years ago.
Win10ltsb-2017-05-11-23-38-58.2.log Download (99.5 KB) - added by koshachek 5 years ago.
Win10ltsb-2017-05-14-22-14-43.log Download (182.3 KB) - added by koshachek 5 years ago.

Change History

Changed 5 years ago by koshachek

Changed 5 years ago by koshachek

Changed 5 years ago by koshachek

comment:1 Changed 5 years ago by socratis

Duplicate of #16761.

comment:2 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use