VirtualBox

Ticket #16550 (closed defect: fixed)

Opened 5 years ago

Last modified 5 years ago

GURU MEDITATION ERROR

Reported by: ElleGi Owned by:
Component: other Version: VirtualBox 5.1.16
Keywords: Cc:
Guest type: other Host type: other

Description

Good afternoon, I disturb to ask you about a problem during an installationa of Windowws XP mode inside win7. The sepcifi error is displayed that ask me to send a logfile.

I hope that you help me.

Thank you for the attention.

Have a nice we.

Leonardo Girardi (Italy)

Attachments

VBox.log.3 Download (3.2 KB) - added by ElleGi 5 years ago.

Change History

Changed 5 years ago by ElleGi

comment:1 Changed 5 years ago by frank

  • Status changed from new to closed
  • Resolution set to fixed

Duplicate of #16551.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use