VirtualBox

Ticket #16386 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

Failed to load unit 'vga' (VERR_SSM_LOADED_TOO_MUCH).

Reported by: DiaLight Owned by:
Component: other Version: VirtualBox 5.1.12
Keywords: vga, VERR_SSM_LOADED_TOO_MUCH Cc:
Guest type: Windows Host type: Windows

Description

Не удалось открыть сессию для виртуальной машины Windows64.

Failed to load unit 'vga' (VERR_SSM_LOADED_TOO_MUCH).

Код ошибки: E_FAIL (0x80004005)
Компонент: ConsoleWrap
Интерфейс: IConsole {872da645-4a9b-1727-bee2-5585105b9eed}

Attachments

Windows64-2017-01-15-17-39-39.7z Download (69.2 KB) - added by DiaLight 2 years ago.

Change History

Changed 2 years ago by DiaLight

comment:1 Changed 2 years ago by DiaLight

comment:2 Changed 2 years ago by Bucky

Any news on this? I haven't been able to start any of my Windows VMs for weeks.

comment:3 Changed 2 years ago by socratis

@DiaLight
You don't open a new ticket and you "link" it to an existing unresolved ticked. You post your information in the old ticket. Otherwise you end up with a million open tickets. Not a good way to solving them...

I will answer to ticket #16350, because that's where the answer belongs.

This ticket should be closed as a duplicate of #16350.

comment:4 Changed 2 years ago by DiaLight

Sorry for that.

comment:5 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use