VirtualBox

Ticket #161 (closed defect: duplicate)

Opened 12 years ago

Last modified 12 years ago

When I use the QQ IM software what catch the windowsXP get a bluescreen everytime

Reported by: renyi Owned by:
Priority: blocker Component: other
Version: VirtualBox 1.3.6 Keywords: VirtualBox binaries ubuntu edgy
Cc: Guest type: other
Host type: other

Description

here go down the QQIM software : http://im.qq.com/qq/mo.shtml?/download/qqe.shtml

The QQ IM software not develop linux version but the Eva QQ is for linux version use QQ Protocols and some log files attach to this ticket

Attachments

bugs-log.tar.bz2 Download (65.9 KB) - added by renyi 12 years ago.
vbox log file and screen print

Change History

Changed 12 years ago by renyi

vbox log file and screen print

comment:1 Changed 12 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of 139

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use