VirtualBox

Ticket #1556 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Installing Solaris 10 05/08 fail

Reported by: minovc Owned by:
Priority: critical Component: other
Version: VirtualBox 1.5.2 Keywords:
Cc: Guest type: other
Host type: other

Description

Hi,

I was tried to install Solaris 10 version 05/08 on VirtualBox 1.5.2 and when I boot from CD installation I get some errors.I am newbie in VirtualBox users. I have installed other operating systems like Windows XP etc and all of them function great, only have problems with Solaris 10. My operating system is OpenSuse 10.3.

Change History

comment:1 Changed 6 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1557

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use