VirtualBox

Ticket #1491 (closed defect: duplicate)

Opened 6 years ago

Last modified 5 years ago

Devices USB(webcam ,tuner tv) no working in virtualbox 1.6

Reported by: feve18 Owned by:
Priority: major Component: USB
Version: VirtualBox 1.6.0 Keywords:
Cc: Guest type: other
Host type: other

Description

Hi, mi host is ubuntu 7.10(64bits) y guest XP; virtualbox recognizes it these devices fine ,but its don't run example:webCam it doesn't show images; tuner tv usb doesn´t shown signal

Change History

comment:1 Changed 6 years ago by frank

  • Component changed from other to USB

comment:2 Changed 5 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #242.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use