VirtualBox

Ticket #1401 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

shutdown guest

Reported by: crucify Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.6 Keywords:
Cc: Guest type: other
Host type: other

Description

64bit gentoo linux host 32bit windows xp guest

I just compiling only in linux. I do nothing.

Attachments

2008-04-09-04-44-05.005-VirtualBox-6726.log Download (467 bytes) - added by crucify 6 years ago.

Change History

Changed 6 years ago by crucify

comment:1 Changed 6 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #616.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use