VirtualBox

Ticket #13621 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

BSOD (SYSTEM_SERVICE_EXCEPTION 0x0000003b) on host machine immediately after powering on guest machine

Reported by: fx Owned by:
Component: other Version: VirtualBox 4.3.18
Keywords: Cc:
Guest type: Windows Host type: Windows

Description

Hello.

I get BSOD (SYSTEM_SERVICE_EXCEPTION 0x0000003b) immediately on host machine after powering on guest machine.

I have searched the forums and did not find anything corresponding to my problem.

Host: Windows 7 SP1 x64 Guest: Windows 2012

Change History

comment:1 Changed 7 years ago by socratis

Duplicate of #13622

comment:2 Changed 7 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use