VirtualBox

Ticket #130 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

VirtualBox

Reported by: rpereyra Owned by:
Priority: major Component: other
Version: VirtualBox 1.3.6 Keywords:
Cc: Guest type: other
Host type: other

Description

Hi

The latest VirtualBox version not recognize any virtual hard disk with NetBSD 3.2 host system.

NetBSD boot well but the installer not found any disk to slice create.

I using VirtualBox_1.3.6_Ubuntu_dapper.

roberto

Change History

comment:1 Changed 7 years ago by Technologov

duplicate of bug #131

comment:2 Changed 7 years ago by klaus

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use