VirtualBox

Ticket #12766 (closed defect: duplicate)

Opened 18 months ago

Last modified 12 months ago

[PROBLEMS] Intel Core i7 2600 + BioStar H67MU3

Reported by: MYSO Owned by:
Priority: major Component: other
Version: VirtualBox 4.3.8 Keywords: VT-x
Cc: Guest type: all
Host type: Windows

Description

hi, virtualbox team developers.
I am a Korean. Not good at English, please understand that I can not use Google Translator.

The problem I have found is as follows:

VT-x is set and I am a 64-bit OS to use.
However does not sighting of 64-bit items.

 ScreenShots

Change History

comment:1 Changed 18 months ago by socratis

Duplicate of #12767

comment:2 Changed 12 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use