VirtualBox

Ticket #1245 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Vista x64 crashes when using USB device in XP x32 guest

Reported by: ferdisdot Owned by:
Priority: blocker Component: other
Version: VirtualBox 1.5.6 Keywords:
Cc: Guest type: other
Host type: other

Description

When I try to use my USB developmenttool in XP x32 guest system I get an BlueScreen (0x0A irql_not_less_or_equal) or my system hangs up...

Change History

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of 1226

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use