VirtualBox

Ticket #11893 (closed defect: duplicate)

Opened 10 months ago

Last modified 10 months ago

Expression: ReqType == ATA_AIO_RESET_ASSERTED || ReqType == ATA_AIO_RESET_CLEARED || ReqType == ATA_AIO_ABORT || pCtl->uAsyncIOState == ReqType

Reported by: boomgoesthedrum Owned by:
Priority: major Component: VMM
Version: VirtualBox 4.2.14 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description (last modified by frank) (diff)

(removed a pasted VBox.log file)

Attachments

VBox.log Download (70.3 KB) - added by boomgoesthedrum 10 months ago.
log file

Change History

Changed 10 months ago by boomgoesthedrum

log file

comment:1 Changed 10 months ago by frank

  • Description modified (diff)

comment:2 Changed 10 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10685.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use