VirtualBox

Ticket #1172 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Instalation

Reported by: jbsabmello Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

Installation disk.

Attachments

VBox.png Download (14.8 KB) - added by jbsabmello 6 years ago.
Image of the error

Change History

Changed 6 years ago by jbsabmello

Image of the error

comment:1 Changed 6 years ago by frank

Is this bug related to #1171? Which guest did you try to install, FreeBSD 7.0 RC1?

comment:2 Changed 6 years ago by Lelik

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1106

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use