VirtualBox

Ticket #1171 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Guru Meditation -1602 (VERR_PGM_HANDLER_VIRTUAL_CONFLICT)

Reported by: jbsabmello Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

I got this error on the installation disk Thanks

Attachments

VBox.log Download (77.9 KB) - added by jbsabmello 6 years ago.

Change History

Changed 6 years ago by jbsabmello

comment:1 Changed 6 years ago by michael

  • Summary changed from Instalation to Guru Meditation -1602 (VERR_PGM_HANDLER_VIRTUAL_CONFLICT)

I presume from the name you gave to the VM that this is a FreeBSD 6.3 installation you are talking about.

comment:2 Changed 6 years ago by Lelik

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1106

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use