VirtualBox

Ticket #1168 (closed defect: fixed)

Opened 6 years ago

Last modified 6 years ago

Error when trying to load VDI from "virtualbox" into "virtualbox-ose"

Reported by: devilx Owned by:
Priority: blocker Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

I tried now two different VDIs, each one created with a VirtualBox. Every time I wanted to add the VDIs into a VirtualBox-OSE, I was getting the error you can see on the attached sshot. I guess it has something to do with the virtualbox/virtualbox-ose thing, because I can't see everything else being wrong.

Attachments

vboxerr.png Download (85.1 KB) - added by devilx 6 years ago.

Change History

Changed 6 years ago by devilx

comment:1 Changed 6 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to fixed

Your screenshot says OSE 1.5.0. Try a more recent version.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use