VirtualBox

Ticket #11442 (closed defect: worksforme)

Opened 15 months ago

Last modified 5 months ago

crash / aborted while surfing the web ...

Reported by: fpn Owned by:
Priority: major Component: 3D support
Version: VirtualBox 4.2.6 Keywords: crash, aborted
Cc: Guest type: Linux
Host type: Mac OS X

Description

I think I switched chrome tabs...

Guest is Ubuntu 12.10

Attachments

VBox.log Download (70.0 KB) - added by fpn 15 months ago.
VirtualBoxVM_2013-01-30-083137_fpn-2.crash Download (68.9 KB) - added by fpn 15 months ago.
Crash Report (dump)

Change History

Changed 15 months ago by fpn

Changed 15 months ago by fpn

Crash Report (dump)

comment:1 Changed 13 months ago by frank

  • Component changed from other to 3D support

3D-related. Try to disable 3D for that VM.

comment:2 Changed 6 months ago by misha

Could you please check whether the issue is fixed with VBox 4.3 and 4.3 Additions?

comment:3 Changed 5 months ago by frank

  • Status changed from new to closed
  • Resolution set to worksforme
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use