VirtualBox

Ticket #1115 (closed defect: fixed)

Opened 6 years ago

Last modified 6 years ago

Cannot install FreeBSD

Reported by: DarK_Wiseman Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

I'm trying to install FreeBSD 6.3 but in the beginning of the installation, it crash.

Attachments

FreeBSD-2008-01-21-17-13-18.log Download (85.4 KB) - added by DarK_Wiseman 6 years ago.

Change History

Changed 6 years ago by DarK_Wiseman

comment:1 Changed 6 years ago by Lelik

  • Status changed from new to closed
  • Resolution set to fixed

duplicate of #1106

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use