VirtualBox

Ticket #11090 (closed defect: duplicate)

Opened 18 months ago

Last modified 16 months ago

Unable to create Windows Server 2012

Reported by: gendouhydeist Owned by:
Priority: major Component: other
Version: VirtualBox 4.2.2 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

0x54a2ee33 referenced memory at 0x00000000

Getting crash when clicking create after VDI creation. Which makes virtualbox unusable need to delete the profile then restart before so that I could use it again.

Attachments

Server.7z Download (120.6 KB) - added by gendouhydeist 18 months ago.
Error logs and minidump included
Logs2.7z Download (89.0 KB) - added by gendouhydeist 18 months ago.
Screenshot of error and additional logs

Change History

Changed 18 months ago by gendouhydeist

Error logs and minidump included

Changed 18 months ago by gendouhydeist

Screenshot of error and additional logs

comment:1 Changed 16 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #11206 and fixed in the next maintenance release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use